BlackBoard » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 9 von 9 Treffern
Autor Beitrag
Thema: GraKa Bildschirmaussetzer wegen Frequenz
sio

Antworten: 2
Hits: 2.080
24.03.2008 23:31 Forum: Hardware


Zitat:
...indem die Elkos langsam einen Abgang machen

Hm, Elkos nennt man also die Dinger... Die können also unter Altersschwäche leiden? Lassen sich diese putzigen Dinger ersetzen oder lohnt der Aufwand nicht? Ich bin keine Leuchte in Elektronik oder nur schon beim Löten, genau genommen habe ich keinen blassen Schimmer. Aber bevor ich die Graka schreddere wärs eine interessante Erfahrung. smile
Soweit ich sehen kann ist alles i.O. mit denen. Obwohl ich sagen muss dass die Zugänglichkeit sehr beschränkt ist, nur schon wegen der Wakü kann ich die Karte nicht ohne weiteres ausbauen um mal genauer nachzusehen. Aber ich werde mich bei Gelegenheit hinter das Rack zwängen und durch den Kabelsalat kämpfen. Vielleicht sehe ich dann mehr.
Zitat:
Tauchen die Probleme denn auch auf, wenn du den anderen Anschluss benutzt?

Ja, habe beide Anschlüsse ausprobiert. Bin überrascht dass die nicht nummeriert sind, also einer als Hauptanschluss gilt... Jedenfalls konnte ich keinen Unterschied feststellen.

Diese Woche sollte der neue Monitor eintreffen. Dann gehts zurück zum Dual-Screen/Head. Mal sehen ob es dann beim Problem bleibt. Oder der neue Rechner wird vorher fertig mit rendern, dann hänge ich nochmal den andern Monitor an.

Jedenfalls danke vielmals für deinen Input. Hat mir auf jeden Fall etwas gebracht.

Gruss
sio

Des Rätsels Lösung:
Nach früheren OC Einstellungen waren die Frequenzvorgaben für CPU und PCI-E zwar wieder auf Standardwerten, aber noch manuell so eingestellt. Nach umschalten auf Auto funktioniert wieder alles. Nur dass die CPU nun tatsächlich mit 2.05GHz statt 2.13GHz arbeitet. Und der PCI-E ist synchron getaktet. Hat dem Board wohl nicht gefallen als ich etwas Druck machte... smile
Schon krass dass diese paar Takte so einen Einfluss haben.
Thema: GraKa Bildschirmaussetzer wegen Frequenz
sio

Antworten: 2
Hits: 2.080
Bildschirmaussetzer wegen Frequenz 24.03.2008 03:34 Forum: Hardware


Hallo zusammen
Mich plagt folgendes Problem:
Hatte meinen Zweit-PC bisher im Dualscreen Modus betrieben, ein Acer AL2216W und ein Acer1951. Jetzt habe ich endlich meinen neuen PC in Betrieb genommen und dazu den 2216 am alten PC abgehängt und an den neuen dran, natürlich während sie nicht eingeschaltet waren.
Seither hat der 1951 am Zweit-PC ein Problem. Erstmal waren die Overlay Komponenten nicht mehr auf dem Schirm. Das konnte ich beheben indem ich den 2216 wieder angehängt habe und zuerst mal in den Anzeigeeinstellungen manuell deaktivierte bevor ich ihn wieder an den neuen PC hängte.
Aber ich kann immernoch nicht mit dem 1951 "arbeiten" weil er bei Filmwiedergabe nach undef. Zeit den Bildschirm löscht und das OSD eine "nicht unterstützte Frequenz" angibt. Oder der Bildschirm wird einfach schwarz (was eigentlich nicht übel ist smile , enthält halt nur zu wenig Informationen, was ja so sein soll.......... falsches Thema. ) oder in einem Fall wurde er weiss. Das einzige was dann noch hilft ist der Reset Knopf. Obwohl ich höre wie der Film noch läuft.
Ich habe schon Graka Treiber und Hardware im Manager deinstalliert und neu installiert, ohne Erfolg natürlich. Genau so mit dem Spiel an den Frequenzen, bisher 75Hz, jetz 60Hz. Habe sogar den Acer Bildschirmtreiber installiert, das war mit dem weissen Bildschirm. Die MB BIOS Einstellungen bin ich auch schon durch, konnte aber keine Veränderung feststellen.
Im Übrigen läuft das System wie ein Bienchen. Hat jemand eine Idee oder sogar Erfahrungen was das sein könnte? Hat es mir zufällig in dem Moment einfach die Graka gegrillt? Temp. ist konstant bei 32/33°C, laut SpeedFan...

Mein System:
WinXP SP2 aktuallisiert
GForce 7800GTX mit ForceWare 169.21 über den DVI-D
2GB Ram
Intel C2 6400
ASRock 775 Dual-VSTA
VIA Raid mit 2x Raptoren 78GB gestreift
Wakü aber kein OC, hat an dem Board eh nicht viel gebracht

Bin gespannt auf Vorschläge.
Gruss
sio
Thema: Festplatte IDE Raid
sio

Antworten: 0
Hits: 1.636
IDE Raid 07.05.2007 09:06 Forum: Hardware


Hallo zusammen

Ich hab den Promise FastTrak SX6000 ATA100 Raid controller auf meinem alten PC in Betrieb genommen. Angehängt sind drei 80GB HD's von Maxtor im Raid 0 verband.
Ein Benchmark mit HD Tach hat jedoch gezeigt dass es sich eher um Spanning handelt als um eine Raid Funktion. Eine Platte allein bringt den selben Durchsatz wie alle drei zusammen, 35-45MB/s maximal.
Wie kann das sein? Ist der controller futsch? Aber wieso funzt denn überhaupt noch was?
Die BIOS Optionen sind spährlich und alle durchprobiert. FW ist aktuallisiert. Sogar die Blockgrössen bei der Formatierung und StripeSize habe ich variiert. Es zeigen sich jedoch nur geringe Unterschiede.
Was wäre eigentlich zu erwarten? Hat da jemand Erfahrung?

Gruss
sio
Thema: adultfriendfinder.com
sio

Antworten: 11
Hits: 5.404
08.03.2007 12:25 Forum: Netzwerke/Telekommunikation


Gabs da nicht mal den NeoTrace? Ist schon Jahre her als ich den probierte, ich weiss auch nicht ob der genau genug ist. Mich hat das damals begeistert...
Google gibt mir sofort nen Link dazu, von dort kann ich downloaden. Scheint auch Fortschritte gemacht zu haben, der route-tracer...
Thema: netzwerk hausaufgaben
sio

Antworten: 12
Hits: 5.424
28.03.2006 08:58 Forum: Netzwerke/Telekommunikation


hi

zum byte frag ich mich grad, ist es im netzwerk nicht 9 bit lang da noch ein stop-bit dazu kommt? ich dachte ich hätte mal irgendwo, irgendwann sowas gelesen...

gruss
sio
Thema: CPU CPU beim spielen zu heiss
sio

Antworten: 10
Hits: 3.934
10.01.2006 00:27 Forum: Hardware


Und wieder so ein armer AMD Benutzer... (siehe verwandtes Thema in dieser Rubrik "Ursache für Abstürze?")
Ich hatte die Temp ständig unter Kontrolle und erreichte nie mehr als 65°C.
Treiber- oder sonstige Updates, inkl BIOS, halte ich für unwahrscheinlich wenn das System vorher lief. Habe ich auch alles schon probiert, ohne Erfolg.
Vielleicht hilft ne Wasserkühlung. Halt den PC mal unter die Dusche beim Einschalten. Aber nur mit Kaltwasser! geschockt
(Hoffe ist klar dass das ironisch gemeint war!!)

Gruss
sio
Thema: Ursache für Abstürze?
sio

Antworten: 4
Hits: 3.332
10.01.2006 00:15 Forum: Hardware


hi

Mir drängt sich langsam der Verdacht auf dass dies am AMD Prozzi liegt. So ne art gemeinsamer Nenner. Hab dasselbe Problem, oder sehr ähnlich. Aber nur mit diesen elenden AMD Prozzis. Pentiums hatten das noch nie, und ich hatte schon einige PC. Ich glaube fast die AMD's wurden einmal etwas zu heiss. Nicht überhitzt, sondern eher eine längere Zeit am oberen Limit, das vertragen die einfach nicht. Du schreibst ja auch du hattest Games installiert, bei mir war es raytracing...
Hab schon einiges probiert (BIOS, PCI Steckplätze, Memorymodule, sogar verschiedene HD Controller und das System auf diese reduziert), hat aber alles nichts geholfen... Bin kurz davor das MB, und damit auch die CPU's, zu wechseln...
Falls jemand widererwarten doch eine Lösung hat wäre ich auch sehr interessiert daran.

Gruss
sio
Thema: Konvertieren VOB -> mpeg4 oder ähnliches
sio

Antworten: 2
Hits: 2.228
19.12.2005 08:34 Forum: Software


Plato DVD Ripper is genial, Kingdia DVD ist ganz ähnlich. Unter Umständen, je nach Kopierschutz, braucht es noch Any DVD dazu. Aber damit habe ich von allen meinen DVD's eine Kopie fürs LAN gemacht. Dauert auch "nur" etwa 1-2 Stunden...

Gruss
sio
Thema: Windows Laptopbild auf Fernseher ??
sio

Antworten: 7
Hits: 2.490
18.11.2005 12:06 Forum: Betriebssysteme


Hi
Sieh mal nach ob du am TV Einstellungen für S-VHS/VHS hast, oder ob es auch Hosiden- und/oder Composite stecker gibt, ausser SCART. Klingt mir wie ein S-VHS Signal das im VHS modus decodiert wird. Falls es daran liegt gibt es Adapter dazu...

Gruss
sio
Zeige Beiträge 1 bis 9 von 9 Treffern

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH